Revenir au contenu principal
OpenID

Sujet: emm ne marche plus je scrape plus rien  (Lu 13822 fois) sujet précédent - sujet suivant

0 Membres et 1 Invité sur ce sujet
  • DanoneKiX
  • [*][*][*][*][*][*][*]
  • Modérateur
Re : emm ne marche plus je scrape plus rien
Réponse #20
Ha ben bien sur c'est pas le scraper Ciné-Passion çà !  :you:

Va voir le Wiki http://wiki.passion-xbmc.org/EMM:Scraper.CinePassion

Désactive ce pu.... de scraper natif

  • hodin
  • [*][*][*]
Re : emm ne marche plus je scrape plus rien
Réponse #21
j ai tout désactiver  mes  cela déconnes encore un peu mais je te l avoue un peu moins
mais  plein de vieux films (western il  me les trouves pas)
un taxi pour tobrouk
the wild one
iil me trouve les covers et apres le scan s arrete
voila si tu trouve une solutions je suis prenneur
merci a toi
hodin

ps le cave se rebiffe (jean gabin ) il scan et s arrete apres sans rien me trouver ou m ouvrir avec les covers
enfin rien du tout
  • Edité la dernière fois le: 28 Octobre 2010 19:06:43 par hodin

  • freyer
  • [*]
Re : emm ne marche plus je scrape plus rien
Réponse #22
Hello , je me permet de posté a la suite puisque meme si c'est pas exactement le meme problème
Le titre que j'aurai voulu mettre est le meme que celui de ce topic,

Mon soucis est assez simple si on veut, depuis jeudi ember de trouve plus les film,
c'est a dire que je scans un nouveau film comme inception qui est pourtant present sur ciné pation
mais j'ai aucun résultat ni ainsi ni avec les code de allociné ou imdb

Le problème est identique sur 4 autre nouveau film , mais aussi lorsque je scans un film déjà présent par exemple pour voir si un nouveau fan art existe

Que faire ? :(

  • deub
  • [*][*]
Re : emm ne marche plus je scrape plus rien
Réponse #23
Salut,

Même problème chez moi...
A noter qu'il est inscrit "Il vous reste 0 scrapes disponible" dans le module ciné-passion.

Re : emm ne marche plus je scrape plus rien
Réponse #24
Tout pareil pour moi, 0 scrapes, recherches par codes allociné ou IMDB ne fonctionnent pas, bref il n'y a plus rien.

J'espère que ce sera réparé, ce scraper est génial !

Re : emm ne marche plus je scrape plus rien
Réponse #25
salut les gars !
apparemment soucis de serveur en ce moment, d'ou le problème avec le scapper. Un peu de patience ça va rentré dans l'ordre notre maître shaitan s'occupe de tout

  • Shaitan
  • [*][*][*][*][*][*][*]
  • Fondateur
  • Plutôt mort que rouge
Re : emm ne marche plus je scrape plus rien
Réponse #26
Euh non, désolé, pas moi, je me suis retiré du circuit pour une durée indéterminée. Mais pas d'inquiétude, il y a des gens qui s'occupent de mener la barque.
Et please, pas de culte de la personnalité svp :))
La seule frontière que je connais est à la pointe de mon glaive.

Le véritable exil n'est pas d'être arraché à son pays ; c'est d'y vivre et de n'y plus rien trouver de ce qui le faisait aimer.
Config: RPI2 Client - RPI3 Serveur - Phoenix 8.0 sur les deux RPI.

  • freyer
  • [*]
Re : emm ne marche plus je scrape plus rien
Réponse #27
Chez moi il semble que cela fonctionne a nouveau  :gniark:

Re : emm ne marche plus je scrape plus rien
Réponse #28
Moi idem, ça refonctionne !

  • deub
  • [*][*]
Re : emm ne marche plus je scrape plus rien
Réponse #29
Tout refonctionne a nouveau chez moi aussi...
Merci pour votre réactivité.

  • DanoneKiX
  • [*][*][*][*][*][*][*]
  • Modérateur
Re : emm ne marche plus je scrape plus rien
Réponse #30

Tout refonctionne a nouveau chez moi aussi...
Merci pour votre réactivité.

Merci à vous. Ça fait plaisir des merci de temps en temps ;)

Re : emm ne marche plus je scrape plus rien
Réponse #31
C'est bien normal, on apprécie chaque jour en tant qu'utilisateurs :-)

Re : emm ne marche plus je scrape plus rien
Réponse #32
A noter qu'il est inscrit "Il vous reste 0 scrapes disponible" dans le module ciné-passion.



Bonsoir,

J'ai exactement le même soucis avec la cinquantaine de film restant. J'ai aussi un problème avec les différentes suites de films (Alien, millénium, american pie), EMM a du mal "à garder" les numéros.

 
SimplePortal 1.0.0 Beta 1 © 2008-2014