Revenir au contenu principal
OpenID

Sujet: Problème d'installation du Module (Lu 3944 fois) sujet précédent - sujet suivant

0 Membres et 1 Invité sur ce sujet
Problème d'installation du Module
Je viens d'essayer d'installer tout ça sous Seven x64.


- J'ai pris EMM 1.2
- Framework 3.5 d'installé.
- Logue sur le site cinépassion et téléchargement des deux modules ciné passion depuis EMM (d'ailleurs je ne vois pas si c'est X64 ou X86, la ligne est tronquée)

Et au final après redémarrage d'EMM , je ne vois pas Cinépassion dans les scrapper ?

Une idée.

  • DanoneKiX
  • [*][*][*][*][*][*][*]
  • Modérateur
Re : Problème d'installation du Module
Réponse #1
C'est tronqué  :embarrassed:

Tu peux me faire un screenshot. Sinon il te faut la x64 si tu veux que cà marche.

@+

  • DanoneKiX
  • [*][*][*][*][*][*][*]
  • Modérateur
Re : Problème d'installation du Module
Réponse #2
Tu as résolu ton problème ?

 
SimplePortal 1.0.0 Beta 1 © 2008-2014