Aller au contenu principal
Sujet: Mon ambilight  (Lu 34331 fois) sujet précédent - sujet suivant
0 Membres et 1 Invitédans ce sujet

Re : Mon ambilight

Répondre #20
ouahou la classe cher druide ! malheureusement pour moi j'ai déjà l'ambilight sur ma philips mais rien a voir quand même, ça ressort quand même bien plus fort sur le tien !
De retour sur KODI, quand on aime on ne peut au final plus sans passer !

Re : Mon ambilight

Répondre #21
ça dépend vachement de ce que tu as derrière la tv et de l'éloignement.
pour comparer, dans mon précédent salon et avec mon ancien système de fixation, je trouve que c'était encore plus fort, j'avais un rideau blanc qui tombait juste derrière la tv.

pour cette vidéo, ça ressort forcément, c'est dans un renfoncement avec des mur entièrement blanc et et miroir sur la gauche.

Re : Mon ambilight

Répondre #22
oué mais pas d'excuse :) ça en jette quand même ! sur la mienne je n'ai que les panneaux lattéraux, et pas la totalité, c'est ce qui fait également la différence je trouve. Après il est clair que sur fond blanc dans le noir le plus profond ça ressort direct. Dire que ma femme a faillit reprendre les murs en couleur chocolat poua :)
De retour sur KODI, quand on aime on ne peut au final plus sans passer !

Re : Mon ambilight

Répondre #23

voila la vidéo



c'est de ce passage que tu parlais kestouf?

Oui, c'est ce passage.

Tu as déjà fait les réglage? car des chose bizarre. le bleu quand l’écran et noir (a 19sec)

Je te fais une video de mon installation sur le même générique.

Re : Mon ambilight

Répondre #24
je ne sais pas du tout comment faire les réglage, j'ai trouvé un fichier de réglage qui me semblait pas mal, là je ne sais plus sur lequel je suis, si tu as des infos là dessus je suis preneur.

Re : Mon ambilight

Répondre #25
voila ma vidéo chez moi:
Par choix quand ya les bandes noir ca ne gére pas le haut et de bas



test 50Leds 42''

Re : Mon ambilight

Répondre #26
je suis étonné qu'il 'a pas eu de réaction. les vidéos sont bien visible?

Re : Mon ambilight

Répondre #27
Oui la vidéo est bien visible et ça rend effectivement très bien, ça a l'air vraiment très efficace...  :smiley:
Beebox 7200U-Windows 10-Krypton 17.6.
NUC i3 (Windows 7) faisant office de serveur de fichiers et MySQL avec Uwamp.
Disque USB3 2,5" 4 To


GMS Krypton.

Re : Re: Mon ambilight

Répondre #28
Je suis exilé en Normandie ce week end. La vidéo sut le téléphone ça passe pas:-\. Te dis ça en rentrant. Tu utilises quel fichier de config?

Re : Mon ambilight

Répondre #29
J'utilise un fichier que j'ai bidouiller au fur et a mesure de mes recherche.

Re : Re: Mon ambilight

Répondre #30
Si t'as des infos a partager pour bidouiller ce fichier, je les veux bien, a l'heure actuelle je ne vois pas comment je peux le changer ;)

Re : Mon ambilight

Répondre #31
Tu es sous OpenElec ou sous Windows?
Je te filerais mes fichier de conf.
Dans ta video j'ai m'impression de voir un décalage. a 3 sec par exemple.
Il faudrait que tu vérifie peut etre les zone de calcul.

Re : Re: Mon ambilight

Répondre #32
Pas vus. J'ai utilisé un fichier standard. Je suis sur openelec.
Je veux bien vérifier les zones, mais je sais pas encore faire :)

Re : Mon ambilight

Répondre #33
Tu as combien de LEds?
ta 1er Leds est ou?

Re : Re: Mon ambilight

Répondre #34
Quand tu es face a l'écran la première led est a gauche du pied. J'ai 50 leds.

Re : Mon ambilight

Répondre #35
Tu dois etre dans cette configuration alors?

Re : Mon ambilight

Répondre #36
exact tout à fait ça, 7 en bas de chaque côté, 9 sur chaque bord, 14 au dessus et 1 a chaque angle.

Re : Mon ambilight

Répondre #37
Pour voir si tes leds sont bien placés, tu a juste a afficher cette image sur ta TV et a regarder si les Led sont bien en face de chaque Axe du milieu de chaque zone de calcule.
Si le placement est bon, c'est que ton fichier ne doit pas correspondre  .
Tu peux essayer celui la:

Afficher (cliquer pour afficher/cacher)


Re : Mon ambilight

Répondre #38
le placement est ok je pense, ce que tu vois c'est juste que y'a un léger délais entre l'image et les leds, qui est normal puisque c'est le temps de traitement.

Re : Mon ambilight

Répondre #39
je suis étonné qu'il y ai autant de décalage.
Je n'en ai pas autant. J'ai 50 Leds aussi.

 
Simple Audio Video Embedder