Aller au contenu principal
Sujet: Mon ambilight  (Lu 34137 fois) sujet précédent - sujet suivant
0 Membres et 1 Invitédans ce sujet

Re : Mon ambilight

Répondre #101
c'est beau, ca donne plus enplus envie de se laisser tenter

Re : Mon ambilight

Répondre #102
Une petite question, le petit décalage qui l'on peut voir sur l'une des vidéos, est-il du à une configuration un peu juste niveau hardware, ou c'est une latence "obligatoire" du au traitement de l'image ?

Re : Re: Mon ambilight

Répondre #103
Bonjour. Pour moi c'est le temps de traitement de l'image. Et on ne pas le réduire.

Envoyé depuis mon GT-I9100G avec Tapatalk

Re : Re: Mon ambilight

Répondre #104
Ludovic, ou as tu chopé ta dernière vidéo ?

Envoyé depuis mon GT-I9100G avec Tapatalk

Re : Re: Mon ambilight

Répondre #105
Moi je trouve ton rendu très bon. Tu as utilisé les led Strip ?

Envoyé depuis mon GT-I9100G avec Tapatalk

Re : Mon ambilight

Répondre #106
Juste un merci pour toutes les infos voici mon montage grâce a vous



kit ambilight 100leds mediahd.fr
et fixation Panorappix http://passion-xbmc.org/vos-configuration-pour-xbmx/mon-amibilight/

chris
Télé: LG 42"
Htpc: Arctic-MC001 / SSD 120go / 8g DDR3 / Dual Boot Openelec / Win 7 64 bits

Re : Mon ambilight

Répondre #107
Salut
Dit moi pourrais tu faire une photo de l’arrière de ton installation? je ne voie pas les câbles d'alimentation fournis avec le Kit AmbiTV.

Re : Mon ambilight

Répondre #108
Voila l'arrière du montage. C'est un peu le bordel niveau cable ^^'



Télé: LG 42"
Htpc: Arctic-MC001 / SSD 120go / 8g DDR3 / Dual Boot Openelec / Win 7 64 bits

Re : Mon ambilight

Répondre #109
Merci,
Pense tu que les câbles d’alimentation soient trop long?
Combien de Leds as tu?


Re : Mon ambilight

Répondre #111
Il vaut mieux cette longueur de cable, dans le cas de ma config effectivement s'ils étaient plus cours ce ne serai pas gênant. je peux toujours mettre un collier pour les lier derrière la télé. J'ai posé 100 Leds sur un 42", (j'ai testé 125 ca faisait trop) je tourne avec boblight et ton fichier de config pour le pack 100 Leds. Et ca marche impec !!!! :)

A bientôt
Télé: LG 42"
Htpc: Arctic-MC001 / SSD 120go / 8g DDR3 / Dual Boot Openelec / Win 7 64 bits

Re : Mon ambilight

Répondre #112

Ludovic, ou as tu chopé ta dernière vidéo ?

Envoyé depuis mon GT-I9100G avec Tapatalk


Pour répondre a kestoufix avec un peu de retard j'ai récupéré  les vidéos sur YouTube (de mémoire j'ai mis test ambilight)  mais si besoin je peux retrouver les liens

Re : Mon ambilight

Répondre #113

Il vaut mieux cette longueur de cable, dans le cas de ma config effectivement s'ils étaient plus cours ce ne serai pas gênant. je peux toujours mettre un collier pour les lier derrière la télé. J'ai posé 100 Leds sur un 42", (j'ai testé 125 ca faisait trop) je tourne avec boblight et ton fichier de config pour le pack 100 Leds. Et ca marche impec !!!! :)

A bientôt


Idem 125 leds sur une 46p un peu trop serré..
Pour la longueur pour moi, top!

Re : Mon ambilight

Répondre #114


Photos vue de derrière de mon installation  ;-)



Re : Mon ambilight

Répondre #117
Ya pas moyen de vous arranger toi et kestoufix pour faire des kits?  :gniark: :sweat:

Re : Mon ambilight

Répondre #118
Bonsoir,

J'ai un soucis après le branchement, je n'ai que 4 leds d'allumé sur mon ensemble (4 x25 leds).
Est ce que quelqu'un aurait une idée?
Le pilote de la teemsy est installé.
Prismatik fonctionne correctement ( j'ai le soleil ).

Cependant quand je branche ou débranche la teemsy, les diodes ne clignotent pas de toute les couleurs ( vert, bleu et rouge).


Je ne sais pas comment ça se fait.

Merci d'avance.

Re : Mon ambilight

Répondre #119
bonsoir,

voici le lien concernant le montage pas à pas je pense que tu l'as probablement déjà regardé, mais contrôle bien que tu as suivi toutes les étapes http://www.mediahd.fr/content/16-montage-des-kits-ambitv

Si le montage est correct alors peut un problème de configuration sur prismatik. voici le lien pour les étapes

http://www.mediahd.fr/content/18-installation-ambitv-pour-windows

personnellement j'utilise boblight que l'on peut aussi installer sur windows voici le lien

http://passion-xbmc.org/sous-windows/%28tuto%29-lambitv-sous-windows-via-boblight/

teste avec boblight pour voir si ce n'est pas un problème de config sur prismatik

Télé: LG 42"
Htpc: Arctic-MC001 / SSD 120go / 8g DDR3 / Dual Boot Openelec / Win 7 64 bits

 
Simple Audio Video Embedder