Aller au contenu principal
Sujet: [RESOLU]Gros soucis sous Openelec (Lu 12872 fois) sujet précédent - sujet suivant
0 Membres et 1 Invitédans ce sujet

Re : [RESOLU]Gros soucis sous Openelec

Répondre #40
et voilà la signature,  matériel pas tout récent, mais qui fonctionne impecc (1080p sans saccades....)
HTPC : Gigabyte MA78GM-S2H / ATHLON 64 X2 4850e / 4Go DDR2 / GT610 passive
TV : Plasma LG 60PV250
Audio : Yamaha RX-V 567 + enceintes klipsch hdt-500


OpenELEC 4.0.0
Skin AeonNox Gotham

Re : [RESOLU]Gros soucis sous Openelec

Répondre #41

et voilà la signature,  matériel pas tout récent, mais qui fonctionne impecc (1080p sans saccades....)

Merci,  c'est Top :smiley:

Encore un petit effort pour la signature : Version de XBMC ou Openelec utilisée ?

Matos et Soft dans la signature : Cela évite bien des questions inutiles ;)
Jean-Max
- OpenELEC 6.0.3 (KODI 15.2) sur ZBOX HD-ID11  et Nano AD10
- KODI Windows 15.2 sur 4 PC W7 W10 (Skin: Confluence-MOD 4 1.05)
 - Datas sur NAS Thecus N7700 ProV2 (7*2To, Raid 5)
- Tuner réseau DVB-T HDHomeRun  HDHR4-2DT

Re : [RESOLU]Gros soucis sous Openelec

Répondre #42
voila monsieur.....;)
HTPC : Gigabyte MA78GM-S2H / ATHLON 64 X2 4850e / 4Go DDR2 / GT610 passive
TV : Plasma LG 60PV250
Audio : Yamaha RX-V 567 + enceintes klipsch hdt-500


OpenELEC 4.0.0
Skin AeonNox Gotham

Re : [RESOLU]Gros soucis sous Openelec

Répondre #43
Parfait !
Tout est clair :smiley:
Jean-Max
- OpenELEC 6.0.3 (KODI 15.2) sur ZBOX HD-ID11  et Nano AD10
- KODI Windows 15.2 sur 4 PC W7 W10 (Skin: Confluence-MOD 4 1.05)
 - Datas sur NAS Thecus N7700 ProV2 (7*2To, Raid 5)
- Tuner réseau DVB-T HDHomeRun  HDHR4-2DT

 
Simple Audio Video Embedder