Aller au contenu principal
Messages récents
22
Support Général des Skins / Re : [skin] : ICONMIX (19.03.160) -IconMixTools (19.03.160) (Krypton/Leia)
Dernier message par telexxingou -
oups milles excuses ...oui c'est bien dans boîte info et la raison ...heu on va dire de la cohérence avec la mise en page générale (titre, résumé centré...) mais rien de vital non plus hein  :P ..;faut pas faire attention c'est mon côté psychorigide qui parle!  :teeth:
Tu as raison, centrer c'est mieux....... Mais 2 lignes ca surchargerait trop selon les options activées par d'autres utilisateurs....
Ici :
- bug du défilement corrigé
-centrage des infos
- realisateur déplacé pour gagner en clarté



Par contre comment se fait-il que les acteurs s affichent pas dans ta vue ? Bug ou désactivé ?
24
Support Général des Skins / Re : [skin] : ICONMIX (19.03.160) -IconMixTools (19.03.160) (Krypton/Leia)
Dernier message par iznobe -
Bon après investigations  :gniark:  c'était pareil sous Estuary mais j'ai trouvé la parade... la manip est la suivante: desactiver et réactiver sous-titre puis redémarrer la serie tv (un peu chiant à faire mais ça marche!) comprends pas pourquoi pas ça ne marche pas comme avant du 1 er coup  étant donné que les sous-titres sont activés par defaut...mais bon pas grave...

Pendant que j'y suis, une petite requête "esthétique" si possible  :) .... dans la vue "nouvelle présentation" : serait-il possible de pouvoir mettre les infos medias sur 2 lignes et centrées:
https://forum.mpdb.tv/index.php?action=dlattach;attach=17820;image


salut , juste pour savoir , dans la vue de ton screen , le synopsis ( resumé ) du film  defile si on ne le voit pas en entier , ou c' est uniquement chez moi que ca ne veut pas ?
26
Support Général des Skins / Re : [skin] : ICONMIX (19.03.160) -IconMixTools (19.03.160) (Krypton/Leia)
Dernier message par mojito6977 -
Une raison en particulier ? car c'est un peu serré selon les options activées ....
heu la premiere photo c'est pas la vue "nouvelle présentation" mais la boite info....donc c'est où que tu veux 2 lignes ?
oups milles excuses ...oui c'est bien dans boîte info et la raison ...heu on va dire de la cohérence avec la mise en page générale (titre, résumé centré...) mais rien de vital non plus hein  :P ..;faut pas faire attention c'est mon côté psychorigide qui parle!  :teeth:
28
Support Général des Skins / Re : [skin] : ICONMIX (19.03.160) -IconMixTools (19.03.160) (Krypton/Leia)
Dernier message par telexxingou -

Pendant que j'y suis, une petite requête "esthétique" si possible  :) .... dans la vue "nouvelle présentation" : serait-il possible de pouvoir mettre les infos medias sur 2 lignes et centrées:
[attach type=thumb]17820[/attach]

comme ici:
[attach type=thumb]17822[/attach]
Une raison en particulier ? car c'est un peu serré selon les options activées ....
heu la premiere photo c'est pas la vue "nouvelle présentation" mais la boite info....donc c'est où que tu veux 2 lignes ?
29
Support Général des Skins / Re : [skin] : ICONMIX (19.03.160) -IconMixTools (19.03.160) (Krypton/Leia)
Dernier message par mojito6977 -
heu....? peux-tu essayer avec Estuary si tes sous-titres apparaissent ? car là je vois pas trop ce que le skin vient y faire....
tiens moi au jus


Bon après investigations  :gniark:  c'était pareil sous Estuary mais j'ai trouvé la parade... la manip est la suivante: desactiver et réactiver sous-titre puis redémarrer la serie tv (un peu chiant à faire mais ça marche!) comprends pas pourquoi pas ça ne marche pas comme avant du 1 er coup  étant donné que les sous-titres sont activés par defaut...mais bon pas grave...

Pendant que j'y suis, une petite requête "esthétique" si possible  :) .... dans la vue "nouvelle présentation" : serait-il possible de pouvoir mettre les infos medias sur 2 lignes et centrées:
X

comme ici:
X
30
Support Général des Add-ons / Tout mes addons on étaient désactivés
Dernier message par leon_38 -
Bonjour à tous,

Je ne sais pas si c'est la cause, mais à la suite d'un arrêt de l'addon "Backup" en cours de sauvegarde et après relance de Kodi (suite a un bug gelant l'image sur l'écran et m’empêchant toutes manipes sur Kodi ) .

D’abord, il manquait a mon affichage de vignettes pour mes films,albums et addons et afin (le pire) tout les addons désactivés (sauf seulement Openelec) . j'ai bien dis désactivé  :o  . Ils sont tous donc bien présent mais impossible des les réinstallé en allant sur "informations" puis "activés" ! .

SVP Auriez vous une solution autre que tout relancer , réinstaller ???.....

et excusez moi de poster ici, mais je n'ai pas trouver de section "support général kodi", donc, je poste ici du coté des addons :D .

bonne journée a tous
Simple Audio Video Embedder