Aller au contenu principal
Sujet: Problème de son sur Kodi v19.1 (Matrix) (Lu 220 fois) sujet précédent - sujet suivant
0 Membres et 2 Invitésdans ce sujet

Re : Problème de son sur Kodi v19.1 (Matrix)

Répondre #20
- je comprends pas je sèche j'ai formater mon pc tout réinstaller même kodi leia en portable, pareil le son se coupe par intermittence
- je vois pas d’où viens le problème j'ai tester tout les paramètres ma carte graphique est neuve.

- j'ai jamais eu un problème pareil auparavant  j'ai tester un câble HDMI neuf sur une autre sortie sur de l'ampli même constat donc c'est pas l'ampli, et le plus dingue est que dans vlc player j'ai pas de coupure de son mais bon l'image est pas belle et saccade mais ça dépanne.

- Pour un dernier test et m'assurer que cela viens pas de ma carte mère dont ça m'étonnerai je vais commander un câble HDMI  de 4 mètres pour tester mon autre tour qui est dans la même pièce et si ça fonctionne sais que ça viens soit de la carte mère soit de ma carte graphique qui est neuve et je doute.
     
Je creuse toujours. :(

 

Re : Problème de son sur Kodi v19.1 (Matrix)

Répondre #21
Après plusieurs tests effectués il semblerait que ce la provienne de ma carte mère je n’aurais jamais pensé à regarder de se coter-ci.
- Test effectué le pc brancher directement sur ma TV problème identique donc ce n’est pas l'ampli.
- Test effectué sur la carte graphique Intel intégrée même phénomène, j'ai testé également une carte graphique AMD et il se produit la même chose.
- j'ai donc testé avec un autre de mes ordinateurs et cela semble fonctionner parfaitement pour l'instant aucun problème de son, je me laisse le weekend pour tester entièrement mon autre ordinateur et vous tiendrai informer si je suis bon pour changer ma carte mère.

Si ce test peut servir à d'autres personnes qui rencontre le même problème.       

 
Simple Audio Video Embedder